Fix warnings from some po files
[clawsker.git] / po / sv.po
index dec40f02fbefd1ed8bdbd8469ba6e96d5bf06727..f0a2b445cea632951d1e549361ac07063fa3db11 100644 (file)
--- a/po/sv.po
+++ b/po/sv.po
@@ -12,7 +12,7 @@ msgstr ""
 "PO-Revision-Date: 2014-05-28 14:57+0100\n"
 "Last-Translator: Andreas Rönnquist <gusnan@gusnan.se>\n"
 "Language-Team: Swedish\n"
-"Language: \n"
+"Language: Swedish\n"
 "MIME-Version: 1.0\n"
 "Content-Type: text/plain; charset=UTF-8\n"
 "Content-Transfer-Encoding: 8bit\n"