fix bug 4511, 'Uses deprecated ghostscript operator'
[claws.git] / src / plugins / rssyl / libfeed /
drwxr-xr-x   ..
-rw-r--r-- 478 Makefile.am
-rw-r--r-- 1994 date.c
-rw-r--r-- 178 date.h
-rw-r--r-- 10425 feed.c
-rw-r--r-- 3347 feed.h
-rw-r--r-- 8300 feeditem.c
-rw-r--r-- 3465 feeditem.h
-rw-r--r-- 2741 feeditemenclosure.c
-rw-r--r-- 1661 feeditemenclosure.h
-rw-r--r-- 8030 parser.c
-rw-r--r-- 1303 parser.h
-rw-r--r-- 8693 parser_atom10.c
-rw-r--r-- 1003 parser_atom10.h
-rw-r--r-- 3480 parser_opml.c
-rw-r--r-- 477 parser_opml.h
-rw-r--r-- 3820 parser_rdf.c
-rw-r--r-- 988 parser_rdf.h
-rw-r--r-- 5085 parser_rss20.c
-rw-r--r-- 998 parser_rss20.h
drwxr-xr-x - tests