Remove warning with poppler 0.90 and greaterĀ¹
[claws.git] / src / plugins / vcalendar / vcal_meeting_gtk.h
2013-02-13 Colin Leroy2013-02-13 [colin] 3.9.0cvs65