Remove GTK+ checks lower than required version
[claws.git] / src / plugins / rssyl / rssyl_subscribe_gtk.c
2015-01-19 Ricardo MonesRemove GTK+ checks lower than required version
2014-10-20 Andrej KacianRSSyl: when user chooses a different folder name for...
2014-07-26 Andrej KacianRSSyl: Convenience checkbox allowing user to open feed...
2014-06-17 Andrej KacianNew RSSyl replacing old one.