Remove GTK+ checks lower than required version
[claws.git] / src / plugins / rssyl / rssyl_feed_props.c
2015-01-19 Ricardo MonesRemove GTK+ checks lower than required version
2015-01-13 Ricardo MonesRSSyl: preferences for HTTP auth basic
2014-06-17 Ricardo MonesUse gtk_combo_box_new_text only if supported
2014-06-17 Andrej KacianGet rid of deprecated use of GtkComboBox text functions...
2014-06-17 Andrej KacianNew RSSyl replacing old one.