Undeprecate libarchive calls; Patch by Christian Hesse.
[claws.git] / src / plugins / archive / libarchive_archive.c
2014-06-19 Colin LeroyUndeprecate libarchive calls; Patch by Christian Hesse.
2014-06-09 Paulnow min version of glib is 2.20, remove all irrelevent...
2013-02-16 Colin Leroy2013-02-16 [colin] 3.9.0cvs74