Replace deprecated INCLUDES with AM_CPPFLAGS; where needed, still
[claws.git] / src / plugins / acpi_notifier /
2014-04-25 Colin LeroyReplace deprecated INCLUDES with AM_CPPFLAGS; where...
2013-06-11 Paulclean up former extra-plugins Makefiles
2013-03-17 Ricardo MonesInitial setup for git
2013-02-20 Colin Leroy2013-02-20 [colin] 3.9.0cvs87
2013-02-16 Colin Leroyadd .cvsignore files
2013-02-16 Colin Leroy2013-02-16 [colin] 3.9.0cvs73
2013-02-13 Colin Leroy2013-02-13 [colin] 3.9.0cvs64