fix erroneous 'untrusted' msg based on validity not trust
[claws.git] / appdata /
2014-06-18 Pauladd configure option --enable-appdata and put all appda...