Fix compat with libarchive 2.8.x (killed by 3.10.1-85-ga5e54ec).
[claws.git] / ChangeLog.pre2.0.0
2007-01-03 Paul Mangan2007-01-03 [paul] 2.6.1cvs97