Check for GnuTLS >= 2.11 only if we have GnuTLS >= 2.2
authorColin Leroy <colin@colino.net>
Mon, 2 Jun 2014 14:06:37 +0000 (16:06 +0200)
committerColin Leroy <colin@colino.net>
Mon, 2 Jun 2014 14:06:37 +0000 (16:06 +0200)
commit6600454d455753ec964bc08b779239eec1e7f355
treeada880ab86f3e12835dc436d368cb80e9b450d8e
parent75da952813ff61e16cfa6b9e15ce4f9bedf0c608
Check for GnuTLS >= 2.11 only if we have GnuTLS >= 2.2
configure.ac