Raised requirements for glib to 2.20.
authorMichael Rasmussen <mir@datanom.net>
Sun, 8 Jun 2014 15:37:30 +0000 (17:37 +0200)
committerMichael Rasmussen <mir@datanom.net>
Sun, 8 Jun 2014 15:37:30 +0000 (17:37 +0200)
commit541a94138c6bc9dc1b9a3abbc9b2d4ef4f38b93f
treeb4fd43386c22f50b44c2bd94319ff7131c782766
parentbee3bbd649888f8b8b52b1b4d9da472edd0b63a2
Raised requirements for glib to 2.20.
configure.ac