This commit was manufactured by cvs2svn to create branch 'gtk2'.
[claws.git] / tools / Makefile.am
index b764b0705a9b3675ac36cec8b7323110d4e1338b..2417e92224745014326e111bca38a4d727256554 100644 (file)
@@ -1,14 +1,19 @@
 EXTRA_TOOLS = \
        OOo2sylpheed.pl \
        calypso_convert.pl \
+       convert_mbox.pl \
        eud2gc.py \
        filter_conv.pl \
+       freshmeat_search.pl \
        gif2xface.pl \
        gpg-sign-syl \
        google_msgid.pl \
+       google_search.pl \
        kmail2sylpheed.pl \
        kmail2sylpheed_v2.pl \
-       launch_phoenix \
+       maildir2sylpheed.pl \
+       multiwebsearch.pl \
+       nautilus2sylpheed.sh \
        newscache_clean.pl \
        outlook2sylpheed.pl \
        sylpheed-switcher \
@@ -16,11 +21,13 @@ EXTRA_TOOLS = \
        sylprint.rc \
        tb2sylpheed \
         update-po \
-       uudec
+       uudec \
+       vcard2xml.py
 
 EXTRA_DIST = \
        README \
        README.sylprint \
+       multiwebsearch.conf \
        $(EXTRA_TOOLS)
 
 MAKE_EXE = chmod u+x $(EXTRA_TOOLS)