fix `make dist`
[claws.git] / src / plugins / notification / Makefile.am
index a5a196952763049666a9b28d3e873c8745ccecd0..39fa2c04c8e799604da6ba56f805f830ce4cc7fa 100644 (file)
@@ -1,5 +1,6 @@
-# Makefile.am for "src/plugins/notification" directory
-# This file is part of Claws Mail package.
+# Copyright 1999-2014 the Claws Mail team.
+# This file is part of Claws Mail package, and distributed under the
+# terms of the General Public License version 3 (or later).
 # See COPYING file for license details.
 
 if BUILD_HOTKEYS
@@ -80,8 +81,7 @@ notification_la_SOURCES = \
        notification_hotkeys.c notification_hotkeys.h \
        notification_prefs.c notification_prefs.h \
        notification_foldercheck.c notification_foldercheck.h \
-       notification_pixbuf.c notification_pixbuf.h \
-       raw_claws_mail_logo_64x64.h
+       notification_pixbuf.c notification_pixbuf.h
 
 notification_la_LDFLAGS = \
        $(plugin_res_ldflag) $(no_undefined) $(export_symbols) \