add configure option --enable-appdata and put all appdata in appdata/
[claws.git] / src / plugins / mailmbox / Makefile.am
index e586a58071a2c451228803508e6764cab2bd1c8d..46caaece06506e66bbd27d34759b3785fb2cbe09 100644 (file)
@@ -1,3 +1,7 @@
+# Makefile.am for "src/plugins/mailmbox" directory
+# This file is part of Claws Mail package.
+# See COPYING file for license details.
+
 EXTRA_DIST = claws.def plugin.def version.rc
 
 IFLAGS = \
@@ -81,4 +85,4 @@ mailmbox_la_LIBADD = \
 mailmbox_la_CPPFLAGS = \
        $(IFLAGS) \
        $(GLIB_CFLAGS) \
-       $(GTK_CFLAGS)
\ No newline at end of file
+       $(GTK_CFLAGS)