Fix various plugins including generated .h files when building outside of source...
[claws.git] / src / plugins / clamd / libclamd / Makefile.am
index f1f9f34df8ecead71eccd082048b9b1fae67124d..a71ac3ee9cbc5a4181eb2fca89f585438ad00c1e 100644 (file)
@@ -8,9 +8,10 @@ libclamd_plugin_la_CPPFLAGS = \
        $(GTK_CFLAGS) \
        -I$(top_srcdir) \
        -I$(top_builddir) \
-        -I$(top_srcdir)/src \
-        -I$(top_srcdir)/src/common \
-        -I$(top_srcdir)/src/gtk
+       -I$(top_builddir)/src \
+       -I$(top_srcdir)/src \
+       -I$(top_srcdir)/src/common \
+       -I$(top_srcdir)/src/gtk
 
 if BUILD_CLAMD_PLUGIN
 noinst_LTLIBRARIES = libclamd-plugin.la