add check for '.' to QUOTE_IF_REQUIRED
[claws.git] / configure.in
index 134edb4e33e3fadec8f6d152e3f47f04fd848379..4e3a35d113b4da085d92b39f3cc74b23017081a0 100644 (file)
@@ -8,7 +8,7 @@ MINOR_VERSION=8
 MICRO_VERSION=1
 INTERFACE_AGE=0
 BINARY_AGE=0
-EXTRA_VERSION=claws76
+EXTRA_VERSION=claws77
 VERSION=$MAJOR_VERSION.$MINOR_VERSION.$MICRO_VERSION$EXTRA_VERSION
 
 dnl set $target