Fix a Gtk+ warning; tiny UI cleanup
[claws.git] / configure.ac
index 0e2e803034f151c2e12fcdddee3fca5c24352ba1..9b7fc08f5391c84a97b30ab91d5ed87e0068fe55 100644 (file)
@@ -11,7 +11,7 @@ MINOR_VERSION=9
 MICRO_VERSION=5
 INTERFACE_AGE=0
 BINARY_AGE=0
-EXTRA_VERSION=38
+EXTRA_VERSION=39
 if test $EXTRA_VERSION -eq 0; then
     VERSION=${MAJOR_VERSION}.${MINOR_VERSION}.${MICRO_VERSION}claws
 else