upgrade to and require gettext >= 0.18, fixes build/install with automake 1.13
[claws.git] / configure.ac
index 5d493aa..4a6765f 100644 (file)
@@ -211,7 +211,7 @@ GETTEXT_PACKAGE=claws-mail
 AC_SUBST(GETTEXT_PACKAGE)
 AC_DEFINE_UNQUOTED(GETTEXT_PACKAGE,"$GETTEXT_PACKAGE", [Define text domain.])
 
-AM_GNU_GETTEXT_VERSION([0.15])
+AM_GNU_GETTEXT_VERSION([0.18])
 AM_GNU_GETTEXT([external])
 
 AC_ARG_ENABLE(manual,