GData plugin: Require libgdata at least 0.17.2
[claws.git] / configure.ac
index 9e031c81f63e2071f59b0b3c6b04f86ce48819b3..0042734bafa6775e433399a889a44afaa9e00e51 100644 (file)
@@ -1149,7 +1149,7 @@ AC_CHECK_LIB([archive], [archive_read_new],
                       )
 
 dnl libgdata *******************************************************************
-PKG_CHECK_MODULES(GDATA, libgdata >= 0.17.1, HAVE_GDATA=yes, HAVE_GDATA=no)
+PKG_CHECK_MODULES(GDATA, libgdata >= 0.17.2, HAVE_GDATA=yes, HAVE_GDATA=no)
 AC_SUBST(GDATA_CFLAGS)
 AC_SUBST(GDATA_LIBS)