2005-03-31 [colin] 1.9.6cvs17
[claws.git] / INSTALL
diff --git a/INSTALL b/INSTALL
index 1b69781..583566a 100644 (file)
--- a/INSTALL
+++ b/INSTALL
@@ -1,7 +1,7 @@
 Installation
 ============
 
-This program requires GTK+ 1.2.x to be compiled.
+This program requires GTK+ 2.4.0 or higher to be compiled.
 
 Build it
 ========