updated pt_BR.po
[claws.git] / INSTALL.jp
index 247eec4..9ab87e8 100644 (file)
@@ -44,6 +44,7 @@ o SuSE Linux 6.3 (glibc 2.1.2)
 o SuSE Linux 6.4
 o SuSE Linux 7.0
 o SuSE Linux 7.1
+o SuSE Linux 7.2
 o OpenLinux 2.3 (glibc 2.1.1 -> 2.1.3)
 o Caldera OpenDesktop 2.4
 o Conectiva Linux 4.0
@@ -70,6 +71,7 @@ o IRIX 6.3
 o IRIX 6.5 6.5.8m
 o HP-UX 10.20
 o Tru64 Unix 5.0 (OSF1 V5.0)
+o SCO UnixWare 7
 o Mac OS X (Darwin 1.3) + Xtools (locale ¤ËÌäÂꤢ¤ê)
 o Windows (cygwin + GTK+ for win32) (unstable)