sync with sylpheed 0.5.0pre1
[claws.git] / INSTALL.jp
index 361d018..951eaea 100644 (file)
@@ -59,6 +59,7 @@ o NetBSD 1.4.2
 o NetBSD 1.5 + XPG4DL
 o OpenBSD 2.7
 o OpenBSD 2.8 (i386)
 o NetBSD 1.5 + XPG4DL
 o OpenBSD 2.7
 o OpenBSD 2.8 (i386)
+o OpenBSD 2.9
 o BSD/OS 4.0.1
 o Solaris 2.5
 o Solaris 2.5.2
 o BSD/OS 4.0.1
 o Solaris 2.5
 o Solaris 2.5.2