Fix CID 1492279: resource leak.
[claws.git] / src / plugins / pgpmime / pgpmime.deps
1 pgpcore