2007-08-06 [wwp] 2.10.0cvs92
[claws.git] / debian / compat
1 4