2008-12-09 [paul] 3.6.1cvs67
[claws.git] / debian / compat
1 4