replace deprecated gtk_signal... functions
[claws.git] / config / Makefile.am