Code cleanup around glib version check (2.28 minimum).
[claws.git] / claws-mail-64x64.png
claws-mail-64x64.png