Added unit test framework, and some initial unit tests.
[claws.git] / src / plugins / python / Makefile.am
index fe7592ed4da3d1372370c6e0717901802cb31c68..36ca7c4010afe050509510bfc809cd325a84d29e 100644 (file)
@@ -55,3 +55,5 @@ python_la_CPPFLAGS = \
        -DPYTHON_SHARED_LIB="\"$(PYTHON_SHARED_LIB)\"" \
        -DENABLE_PYTHON \
        -fno-strict-aliasing
+
+.PHONY: test